Installation Issues

Status    Subject Created By Replies Views Last Post
Thread  
newBookmarkLockedFalling Comments not working
kellerwerks 3 1,431 by coldstone
Jul 7, 2008 14:53:23 GMT -5
Thread  
newBookmarkLockedFalling rebuilding log archives doesn't work
Pages:
homer 21 4,224 by coldstone
Jun 25, 2008 23:27:35 GMT -5
Thread  
newBookmarkLockedFalling Can't get 1.8.2 working
colinsp 4 1,472 by coldstone
May 9, 2008 13:29:37 GMT -5
Thread  
newBookmarkLockedFalling Upgrading from 1.3.1 to 1.8.1 - error at libs
Pages:
sillycat 17 3,518 by sillycat
Apr 30, 2008 5:45:07 GMT -5
Thread  
newBookmarkLockedFalling Line 49 error during upgrade on Windows
andreapou 9 1,772 by coldstone
Apr 14, 2008 22:53:10 GMT -5
Thread  
newBookmarkLockedFalling error message, can't re-edit
gordongordo 1 978 by coldstone
Jan 4, 2008 18:28:03 GMT -5
Thread  
newBookmarkLockedFalling Installation of 2nd GM blog on same server
thomasdv31 2 1,271 by thomasdv31
Nov 12, 2007 10:49:07 GMT -5
Thread  
newBookmarkLockedFalling 1.7.1 to 1.7.4 Issues
clb 1 855 by coldstone
Oct 29, 2007 15:42:59 GMT -5
Thread  
newBookmarkLockedFalling problem of installation of a newbie
tomymot 4 1,137 by coldstone
Oct 15, 2007 17:07:17 GMT -5
Thread  
newBookmarkLockedFalling A variable to get the page and modify it?
petefinnigan 3 1,230 by petefinnigan
Oct 14, 2007 13:49:25 GMT -5
Thread  
newBookmarkLockedFalling Template loss during 1.3->1.73 upgrade
schrodycat 3 834 by coldstone
Oct 10, 2007 13:59:31 GMT -5
Thread  
newBookmarkLockedFalling Error when posting entry..
leb92884 8 1,729 by coldstone
Oct 4, 2007 17:31:33 GMT -5
Thread  
newBookmarkLockedFalling Paths... im so confused
shade 7 1,729 by Carlos Phelps
Oct 4, 2007 11:35:11 GMT -5
Thread  
newBookmarkLockedFalling Comments email notification & 500 errors
Pages:
astanley 19 3,475 by coldstone
Oct 1, 2007 9:47:18 GMT -5
Thread  
newBookmarkLockedFalling Install on Windows
loiter 3 1,018 by coldstone
Sept 26, 2007 17:16:56 GMT -5
Thread  
newBookmarkLockedFalling Software Error, Please Help!
evanscandalous 1 872 by coldstone
Sept 24, 2007 17:09:16 GMT -5
Thread  
newBookmarkLockedFalling 1.7.1 not copying over templates
fireravenv 6 1,341 by coldstone
Aug 10, 2007 16:47:36 GMT -5
Thread  
newBookmarkLockedFalling Updating from 1.7.2 to 1.7.3
stryker 13 1,548 by stryker
Aug 8, 2007 22:19:08 GMT -5
Thread  
newBookmarkLockedFalling gets The file "gm-config.cgi" doesn't seem to exis
2stepback 3 2,102 by coldstone
Jul 31, 2007 14:51:22 GMT -5
Thread  
newBookmarkLockedFalling Install in frame
loiter 2 927 by loiter
Jul 27, 2007 16:08:03 GMT -5

Legend

Thread Announcement Sticky Locked new New Poll Bookmark

Board Information & Statistics

Board Description
Installation Issues
Post here for help installing Grey Matter.
Board Statistics
Threads and Posts
Total Threads:81
Total Posts:455
Members
On This Board
You cannot create threads.
You cannot reply to threads.
You cannot create polls.
Members Online
Users Viewing
0 Staff, 0 Members, 1 Guest.